
<!DOCTYPE html>
	<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Perch&#233; sulla rete unica convincere l’Ue non sar&#224; una passeggiata
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="https://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="https://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="facebook-domain-verification" content="khozt8jqp367nwuig3htouqh8441r2" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>


        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-23WQ3FF3BZ"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'G-23WQ3FF3BZ');
        </script>


        
		<script type="text/javascript">
		var _iub = _iub || [];
		_iub.csConfiguration = {"gdprAppliesGlobally":false,"countryDetection":true,"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"whitelabel":false,"lang":"it","siteId":311126,"floatingPreferencesButtonDisplay":"anchored-center-right","cookiePolicyId":886279, "banner":{ "slideDown":false,"prependOnBody":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-right","backgroundOverlay":true }};
		</script>
		<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
        <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
        </script>

        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    


<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Perch&#233; sulla rete unica convincere l’Ue non sar&#224; una passeggiata"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="https://www.brunoleoni.it/rete-unica-convincere-ue"/>
<meta property="og:image" content="https://www.brunoleoni.it/images/condividi_fb-new.jpg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content=""/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Perch&#233; sulla rete unica convincere l’Ue non sar&#224; una passeggiata"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.brunoleoni.it/images/condividi_fb-new.jpg"/>
<link rel='stylesheet' href='https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' /><script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js?ver=5.4.2'></script> <script type ='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js'></script><script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="https://www.brunoleoni.it/rete-unica-convincere-ue" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./rete-unica-convincere-ue" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="https://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="https://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="https://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='https://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='https://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/5permille">5x1000</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Perch&#233; sulla rete unica convincere l’Ue non sar&#224; una passeggiata</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2387' > 1 && '2387' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2387' > 1 || '36714' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata', 'https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Perché sulla rete unica convincere l’Ue non sarà una passeggiata', 'https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/ambiente-energia/reti">Reti</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li></ul></div><div class='bottom'><div class='autore'>Sergio Boccadutri - Carlo Stagnaro</div><div class='etichetta' style="background-color:">Rassegna stampa</div><div class='data'>8 luglio 2022</div><div class='titolo'>Perch&#233; sulla rete unica convincere l’Ue non sar&#224; una passeggiata</div><div class='abstract'>La costituzione di una “rete unica” corrisponde alla creazione di un quasi monopolio nell’offerta di accesso alla rete</div><div class='testo'>A che punto &#232; il progetto di rete unica a banda larga? La questione sembrava passata in secondo piano a causa delle vicissitudini societarie di Tim e delle oggettive difficolt&#224; tecniche e finanziarie del progetto. Recentemente, per&#242;, c&#8217;&#232; stata un&#8217;accelerazione da parte del governo. Ne ha parlato lo stesso ministro della Transizione digitale nella lunga intervista concessa al Foglio a giugno. In tutti i paesi europei, e anche in Italia, le reti di telecomunicazioni sono in pancia a operatori verticalmente integrati. Inoltre, almeno nei territori pi&#249; densamente abitati, gli operatori hanno nel tempo realizzato reti alternative. <br /><br />Infine, nel nostro paese a partire dal 2016 sono stati varati bandi per garantire la copertura della banda ultralarga sull&#8217;intero territorio nazionale. I bandi sono stati vinti da Open Fiber, societ&#224; costituita ad hoc con un forte coinvolgimento pubblico. Da tempo, per&#242;, si &#232; affermata una sorta di contro-narrazione secondo cui la concorrenza infrastrutturale &#8211; che precedentemente era considerata positiva &#8211; &#232; percepita come fonte di duplicazioni e costi. Da qui nasce la spinta verso l&#8217;unificazione delle reti e la creazione di un monopolio artificiale dove, invece, c&#8217;&#232; concorrenza naturale.<br /><br />Colao risolve questo problema, anzitutto, con una scelta terminologica: invece di &#8220;rete unica&#8221; parla di &#8220;rete all&#8217;ingrosso&#8221;, neutrale rispetto agli altri operatori (che offrono anche o solo servizi). Eppure questa &#8220;rete all&#8217;ingrosso&#8221;, nei fatti, sarebbe comunque &#8220;unica&#8221;. Per esempio, se la rete all&#8217;ingrosso consente di &#8220;evitare duplicazioni di investimento nelle zone ricche&#8221; si sta affermando nei fatti la volont&#224; di impedire la presenza di una pluralit&#224; di infrastrutture persino nelle aree (quelle &#8220;nere&#8221;) dove diversi operatori possono trovare profittevole realizzare ciascuno una propria infrastruttura. <br /><br />Il paradosso &#232; che si andrebbe a intervenire pesantemente sulla governance e la struttura del mercato in aree che finora non sono state (giustamente) interessate da politiche specifiche, perch&#233; l&#8217;offerta di connettivit&#224; era ritenuta adeguata. Anzi, si ha quasi la sensazione che la volont&#224; sia quella di frenare un mercato che offre &#8220;troppo&#8221;. Porre poi l&#8217;attenzione sul fatto che altre zone, &#8220;meno ricche&#8221;, sarebbero invece trascurate in termini di investimenti infrastrutturali dovrebbe condurre a una seria autocritica. <br /><br />Il Piano per la banda ultralarga, varato nel 2016 e confermato o rafforzato da tutti i successivi governi, puntava a consentire anche a chi vive o opera in quelle zone di avere una connessione veloce e di qualit&#224;. Il ministro Colao non ha alcuna responsabilit&#224; sui ritardi, ma chi &#8220;&#232; arrivato dopo&#8221; dovrebbe capire cosa e perch&#233; non ha funzionato. Pretendere ogni volta di ripartire da zero rischia di generare solo illusioni. L&#8217;esito dell&#8217;operazione sulla &#8220;rete all&#8217;ingrosso&#8221; non &#232; comunque scontato anche per la natura dei diversi soggetti coinvolti, come ha aggiunto in altre occasioni lo stesso Colao. <br /><br />Quando (e se) l&#8217;operazione inizier&#224; a delinearsi pi&#249; concretamente, sul tavolo della Commissione europea, aldil&#224; di ogni disquisizione terminologica, arriver&#224; un progetto di &#8220;rete unica&#8221;. E qui Bruxelles potrebbe avere da ridire per la riduzione, rispetto a oggi, della concorrenza infrastrutturale. Forse in Italia abbiamo cambiato idea, ma in Europa no. Nel quadro attuale, sia per il modello di business di Open Fiber, sia per gli obblighi di Tim di garantire accesso alla rete in modo non discriminatorio, la concorrenza sui servizi &#232; comunque assicurata. Non conosciamo come reagir&#224; la Commissione e cosa potrebbe eventualmente imporre per mantenere comunque un livello di concorrenza infrastrutturale, almeno nelle aree nere. Questo &#232; un elemento che non pu&#242; essere sottovalutato, per evitare di perdere ancora tempo rispetto a quella che, giustamente, Colao indica come una priorit&#224; del Paese. Inoltre, la costituzione di una &#8220;rete unica&#8221; corrisponde alla creazione di un quasi monopolio nell&#8217;offerta di accesso alla rete. <br /><br />Senza adeguati correttivi regolatori potrebbero esserci altre criticit&#224;. Infatti, l&#8217;assenza di concorrenza infrastrutturale pu&#242; avere effetti sulla determinazione degli interventi manutentivi, primari e secondari. Quelli primari riguardano la manutenzione straordinaria: attivit&#224; di sostituzione della fibra per via dei processi di decadimento. Quelli secondari hanno a che fare con la manutenzione ordinaria, per esempio gli interventi sulle centraline nelle quali ogni operatore di servizi installa i suoi apparati. Una unica societ&#224; delle reti, anche per la gestione del personale, potrebbe discriminare gli interventi a livello &#8220;geografico&#8221;, prediligendo aree pi&#249; vantaggiose sotto il profilo della domanda. Per questo la Commissione potrebbe imporre obblighi ulteriori al fine di rispettare determinati standard di qualit&#224;.<br /><br />da <em>Il Foglio</em>, 8 luglio 2022</div></div><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata', 'https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Perché sulla rete unica convincere l’Ue non sarà una passeggiata', 'https://tinyurl.com/2duprota', 'Perché sulla rete unica convincere l’Ue non sarà una passeggiata')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/ambiente-energia/reti">Reti</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '36714' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '36714' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '36714' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '36714' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function ()
    {
        $('#carrello').css("width", "100%");

        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + 'ffanq2w55dyiagdkklc4ekve' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response)
                {
                    alert('Prodotto aggiunto al carrello');
                    Load_Carrello();
                    // torna al carrello
                    var new_position = $('#carrello').offset();
                    $('html, body').stop().animate({ scrollTop: new_position.top }, 500);
                    e.preventDefault();
                },
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script>
</div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=https://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="https://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>