
<!DOCTYPE html>
	<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Dallo stato imprenditore allo stato giardiniere
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="https://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="https://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>
    
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = { "gdprAppliesGlobally": false, "countryDetection": true, "consentOnScroll": false, "perPurposeConsent": true, "enableCMP": true, "googleAdditionalConsentMode": true, "isTCFConsentGlobal": false, "whitelabel": false, "lang": "it", "siteId": 311126, "floatingPreferencesButtonDisplay": "anchored-center-right", "cookiePolicyId": 886279, "banner": { "slideDown": false, "prependOnBody": false, "acceptButtonDisplay": true, "customizeButtonDisplay": true, "rejectButtonDisplay": true, "position": "float-bottom-center" } };
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
    <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>
        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    

<meta name="description" content="Sarebbe nell’interesse dell’intero paese dare, per una volta, una prova di serietà" />
<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Dallo stato imprenditore allo stato giardiniere"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="https://www.brunoleoni.it/dallo-stato-imprenditore-allo-stato-giardiniere"/>
<meta property="og:image" content="https://www.brunoleoni.it/upload/Shoot-Money.jpeg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content="Sarebbe nell’interesse dell’intero paese dare, per una volta, una prova di serietà"/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dallo stato imprenditore allo stato giardiniere"/>
<meta name="twitter:description" content="Sarebbe nell’interesse dell’intero paese dare, per una volta, una prova di serietà"/>
<meta name="twitter:image" content="https://www.brunoleoni.it/upload/Shoot-Money.jpeg"/>
<script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="https://www.brunoleoni.it/dallo-stato-imprenditore-allo-stato-giardiniere" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./dallo-stato-imprenditore-allo-stato-giardiniere" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="https://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="https://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="https://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='https://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='https://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/sostieni-ibl">Sostieni Ibl</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Dallo stato imprenditore allo stato giardiniere</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2386' > 1 && '2386' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2386' > 1 || '36241' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul class='tweet'></ul><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Dallo stato imprenditore allo stato giardiniere', 'https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Dallo stato imprenditore allo stato giardiniere', 'https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></ul></div><div class='bottom'><div class='autore'>IBL</div><div class='data'></div><div class='titolo'>Dallo stato imprenditore allo stato giardiniere</div><div class='abstract'>Sarebbe nell’interesse dell’intero paese dare, per una volta, una prova di serietà</div><div class='testo'>A furia di celebrare lo Stato imprenditore, ci ritroviamo con lo Stato giardiniere. A pochi mesi dalle elezioni, il sindaco di Milano, Beppe Sala, ha affidato per 25 anni alla societ&#224; inhouse Mm Spa &#8211; che gi&#224; gestisce la metropolitana milanese &#8211; la cura del verde urbano e la manutenzione delle scuole.<br /><br />Sul piano strettamente tecnico, una decisione simile potrebbe essere giustificata solo se vi fossero chiare prove che le imprese affidatarie del servizio nel passato sono venute meno ai loro obblighi contrattuali, e che le gare sono uno strumento inadeguato ad assegnare i lavori. Non c&#8217;&#232; alcun elemento a sostegno di questa tesi, anzi. Inoltre, bisognerebbe dimostrare che il nuovo gestore &#232; in grado di svolgere questa funzione in modo migliore e pi&#249; economico: ancora una volta non c'&#232; alcuna ragione di crederlo, anche perch&#233; la Metropolitana milanese non ha esperienza in materia. Ma, soprattutto, &#232; la durata dell&#8217;affidamento a essere sconsiderata: il primo cittadino uscente vincola, di fatto, i prossimi cinque sindaci, senza che vi sia una ratio economica o giuridica sottostante. Infatti, &#232; buona norma che i contratti di servizio abbiano una durata commisurata agli investimenti richiesti: la prova che la manutenzione del verde e degli edifici scolastici non richiedono un orizzonte cos&#236; lungo sta semplicemente nel fatto che, finora, si &#232; andati serenamente avanti con affidamenti molto pi&#249; brevi.<br /><br />Sul piano politico, poi, la decisione di Sala &#232; un caso di riflesso ideologico che rischia di avere ripercussioni ben oltre le intenzioni,  creando persino problemi al Governo. E&#8217; chiaro a tutti che il delicato equilibrio che si &#232; creato a livello nazionale dipende dalla puntuale esecuzione del Pnrr. Ebbene, tra gli impegni che l&#8217;esecutivo ha assunto c&#8217;&#232; proprio quello di adottare norme per limitare il ricorso indiscriminato all&#8217;inhouse e promuovere un utilizzo pi&#249; diffuso delle gare. Suona davvero come una beffa che, mentre il Premier Draghi negozia con la Commissione Ue, le sue dichiarazioni vengano clamorosamente smentite nella capitale economica del paese, dove pi&#249; che altrove la classe dirigente locale dovrebbe essere abituata a logiche pi&#249; competitive ed "europee".<br /><br />Questa decisione, priva di fondamento e di spiegazione, rappresenta una mossa elettorale di Sala. La maggior parte dei milanesi, ovviamente, non &#232; consapevole e non lo sar&#224; a meno di clamorose inefficienze da parte di MM. Ma c'&#232; uno zoccolo duro di elettori, veri o presunti, del sindaco uscente che vedrebbe con favore la nazionalizzazione delle edicole ed &#232; ben predisposta ad applaudire questo tentativo di "sradicare il neoliberismo", affrancando le aiuole dallo Stato imperialista delle multinazionali.<br /><br />Nel mondo reale, per&#242;, l&#8217;interesse elettorale del Sindaco va contro l&#8217;interesse dei milanesi ad avere servizi di qualit&#224;, l&#8217;interesse delle imprese e dei lavoratori che si trovano improvvisamente estromessi da attivit&#224; che hanno sempre svolto bene e onestamente, e l&#8217;interesse dell&#8217;intero paese a dare, per una volta, una prova di seriet&#224;. <br /><br />27 luglio 2021</div></div><div class='top'><ul class='tweet'></ul><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Dallo stato imprenditore allo stato giardiniere', 'https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Dallo stato imprenditore allo stato giardiniere', 'https://tinyurl.com/yzyhybsm', 'Dallo stato imprenditore allo stato giardiniere')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '36241' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '36241' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '36241' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '36241' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function ()
    {
        $('#carrello').css("width", "100%");

        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + 'o3scjnqpjtql0ctekxgjn5zi' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response)
                {
                    alert('Prodotto aggiunto al carrello');
                    Load_Carrello();
                    // torna al carrello
                    var new_position = $('#carrello').offset();
                    $('html, body').stop().animate({ scrollTop: new_position.top }, 500);
                    e.preventDefault();
                },
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script></div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=https://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="https://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>