
<!DOCTYPE html>
	<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Cosa significa nazionalismo
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="https://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="https://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="facebook-domain-verification" content="khozt8jqp367nwuig3htouqh8441r2" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>
    
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = { "gdprAppliesGlobally": false, "countryDetection": true, "consentOnScroll": false, "perPurposeConsent": true, "enableCMP": true, "googleAdditionalConsentMode": true, "isTCFConsentGlobal": false, "whitelabel": false, "lang": "it", "siteId": 311126, "floatingPreferencesButtonDisplay": "anchored-center-right", "cookiePolicyId": 886279, "banner": { "slideDown": false, "prependOnBody": false, "acceptButtonDisplay": true, "customizeButtonDisplay": true, "rejectButtonDisplay": true, "position": "float-bottom-center" } };
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
    <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>
        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    


<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Cosa significa nazionalismo"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="https://www.brunoleoni.it/cosa-significa-nazionalismo"/>
<meta property="og:image" content="https://www.brunoleoni.it/upload/kedourie-elie-1_m-2000x1125.jpg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content=""/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cosa significa nazionalismo"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.brunoleoni.it/upload/kedourie-elie-1_m-2000x1125.jpg"/>
<script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="https://www.brunoleoni.it/cosa-significa-nazionalismo" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./cosa-significa-nazionalismo" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="https://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="https://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="https://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='https://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='https://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/sostieni-ibl">Sostieni Ibl</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Cosa significa nazionalismo</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2387' > 1 && '2387' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2387' > 1 || '36440' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Cosa significa nazionalismo', 'https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Cosa significa nazionalismo', 'https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></ul></div><div class='bottom'><div class='autore'>Francesco Magris</div><div class='etichetta' style="background-color:">Rassegna stampa</div><div class='data'>14 dicembre 2021</div><div class='titolo'>Cosa significa nazionalismo</div><div class='abstract'>Esito di un percorso filosofico, non sentimento rozzo: la ricostruzione di Elie Kedourie</div><div class='testo'>Da anni il processo d&#8217;integrazione europea deve fare i conti con la forza reattiva rappresentata dai rigurgiti di nazionalismo presenti all&#8217;interno di alcuni Stati. &#171;Nazionalismo&#187;, che oggi trova una nuova declinazione linguistica nel termine &#171;sovranismo&#187;, &#232; una parola utilizzata in senso dispregiativo dal pensiero progressista ed europeista per sottolineare il carattere regressivo delle pretese identitarie, in particolare di una certa destra. Tuttavia tale pensiero a volte non resiste dalla tentazione di perorare un progetto geopolitico ispirato al principio di autodeterminazione dei popoli, in quanto evocativo di lotte nazionali contro gli oppressori di turno. Si pensi al conflitto israelo-palestinese, alla questione curda e pure a una certa simpatia riservata all&#8217;indipendentismo catalano il cui leader, condannato da un regolare tribunale spagnolo, forse non a caso ha trovato asilo politico proprio nel Paese simbolo dell&#8217;Ue, il Belgio.<br /><br />Questo bipolarismo normativo del nazionalismo rischia di confondere e distorcere l&#8217;analisi da una valutazione oggettiva della sua genesi, del suo significato e delle sue ricadute storiche. Un&#8217;affascinante e convincente ricostruzione storica e ideologica del fenomeno ci viene offerta dal filosofo politico Elie Kedourie nel libro <em><a href="https://www.liberilibri.it/index.php/prodotto/nazionalismo" target="_blank">Nazionalismo</a> </em>(Liberilibri), pubblicato originariamente in inglese nel 1960 e oggi tradotto in italiano da Alberto Mingardi, cui si deve pure un ampio e coinvolgente saggio introduttivo.<br /><br />Kedourie nasce a Baghdad nel 1926, membro della comunit&#224; ebraica, al tempo dell&#8217;Impero ottomano numerosa, fiorente e convivente in armonia con le componenti sunnite, scite, curde e cristiane della citt&#224;. Col crollo dell&#8217;Impero e l&#8217;avvento del panarabismo, sobillato dalle potenze occidentali illuse di farne uno strumento geopolitico a loro favore, Baghdad si svuota dei suoi ebrei i quali fuggono in Palestina, Europa, Usa. Kedourie sceglie Londra, si laurea in Storia e Politica alla London School of Economics dove in seguito diventa professore. A Londra si unisce ad un gruppo di intellettuali &#171;conservatori&#187;, anche se il termine &#171;conservatore&#187; non va inteso nel suo caso come un atteggiamento scettico nei confronti del progresso dell&#8217;umanit&#224; ma piuttosto, spiega felicemente Mingardi, come un&#8217;&#171;inclinazione&#187; che comporta un continuo esercizio dialettico e di &#171;reattivit&#224;&#187; in funzione dei piani rivali. Questo non significa che sia assente un preciso progetto politico che per Kedourie consiste nella costante lotta volta a &#171;proteggere interessi dispersi nella societ&#224; e preservare l&#8217;assetto pluralistico dalle intrusioni del potere&#187;. Kedourie muore nel 1992, non troppo prematuramente per non assistere al crollo dell&#8217;Urss.<br /><br />Per Kedourie il nazionalismo non va relegato a un sentimento rozzo e inarticolato da sempre e ovunque latente nell&#8217;animo umano, ma &#232; l&#8217;esito di un preciso percorso filosofico che lo erge dunque al rango di vera &#171;dottrina&#187;. Rifiutando pure l&#8217;approccio marxista che lo vorrebbe quale &#171;mero riflesso di particolari forze sociali ed economiche&#187;, la sua genesi per Kedourie affonda nella dottrina kantiana della legge morale interiore cui spetta in esclusiva il compito di giudicare e di giudicarsi. L&#8217;autolegislazione dell&#8217;io si converte dunque in autodeterminazione del soggetto in conformit&#224; con la sua natura pi&#249; autentica. Questo richiede tuttavia un continuo innalzamento degli obiettivi perseguiti e dunque una continua lotta interiore per la propria autoaffermazione, lotta che, come sostengono i romantici, diventa lo scopo ultimo dell&#8217;agire umano, ossia da mezzo si converte in fine.<br /><br />Col pensiero neo-kantiano - in particolare quello di Fichte - si fa strada l&#8217;idea che il potenziamento dell&#8217;autodeterminazione dell&#8217;io richieda un&#8217;espansione di quest&#8217;ultima a livello collettivo, ossia l&#8217;autodeterminazione della &#171;nazione&#187;. Sorge tuttavia a questo punto il problema di individuare un criterio che permetta di catturare il concetto ancora vago di &#171;nazione&#187;. Kedourie rintraccia tale criterio nell&#8217;omogeneit&#224; culturale, che a sua volta pu&#242; essere razziale, religiosa e linguistica. Tuttavia, ispirandosi in particolare all&#8217;esperienza tedesca, per Kedourie &#232; l&#8217;omogeneit&#224; linguistica quella che conferisce maggiore coesione e senso d&#8217;identificazione fra gli uomini. I confini degli Stati nazionali devono allora riprodurre quelli linguistici e la &#171;lingua madre&#187; deve venire preservata dalle sue contaminazioni che in quanto &#171;imitazioni&#187; si contrappongono all&#8217;&#171;autentico&#187;. Non deve dunque stupire la rivendicazione romantica delle superiorit&#224; del tedesco dovuta al suo carattere &#171;originale&#187; rispetto alle lingue &#171;derivate&#187; come quelle neolatine, in particolare il tanto odiato francese.<br /><br />Nasce in tal modo il concetto di &#171;nazione&#187; e la lotta per l&#8217;autodeterminazione da individuale si fa collettiva, di popolo. L&#8217;omogeneit&#224; culturale quale base del sentimento nazionale conduce pure ad una &#171;politicizzazione&#187; dell&#8217;arte e delle cultura, le quali devono ora essere messe al servizio della &#171;causa nazionale&#187;. La stessa soggettivit&#224; individuale viene subordinata all&#8217;appartenenza allo Stato, che diventa &#171;organico&#187;: l&#8217;individuo, al di fuori di quest&#8217;ultimo, non &#232; pi&#249; nulla, come una foglia recisa dal suo ramo. Come osserva Mingardi, a partire dal Settecento il nazionalismo si converte allora quale filo conduttore della storia europea: dalla Rivoluzione francese, al crollo degli Imperi, dalla marcia su Roma al Reich millenario, fino alla dissoluzione dell&#8217;Urss e alla guerra civile jugoslava.<br /><br />Oggi, in piena turbo-globalizzazione, forse il criterio dell&#8217;omogeneit&#224; culturale &#232; paradossalmente esteso a nuovi e inediti tratti identitari che tracciano nuove frontiere pi&#249; labili e meno visibili, ma non per questo meno divisive. In questo senso, il concetto elastico e dinamico di nazionalismo proposto da Kedourie, aldil&#224; di una sua velata nostalgia per i vecchi Imperi caratterizzati, secondo lui, da un maggiore cosmopolitismo e tolleranza, si rivela molto utile per cogliere alcuni aspetti cruciali dell&#8217;attualit&#224;.<br /><br />dal <em>Corriere della Sera</em>, 14 dicembre 2021</div></div><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Cosa significa nazionalismo', 'https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Cosa significa nazionalismo', 'https://tinyurl.com/y6clb99m', 'Cosa significa nazionalismo')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '36440' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '36440' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '36440' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '36440' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function ()
    {
        $('#carrello').css("width", "100%");

        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + 'qas5vgrax3rsz4bkwgf52uy3' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response)
                {
                    alert('Prodotto aggiunto al carrello');
                    Load_Carrello();
                    // torna al carrello
                    var new_position = $('#carrello').offset();
                    $('html, body').stop().animate({ scrollTop: new_position.top }, 500);
                    e.preventDefault();
                },
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script></div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=https://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="https://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>