
<!DOCTYPE html>
	<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Se il dazio cambia verso
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="https://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="https://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="facebook-domain-verification" content="khozt8jqp367nwuig3htouqh8441r2" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>
    
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = { "gdprAppliesGlobally": false, "countryDetection": true, "consentOnScroll": false, "perPurposeConsent": true, "enableCMP": true, "googleAdditionalConsentMode": true, "isTCFConsentGlobal": false, "whitelabel": false, "lang": "it", "siteId": 311126, "floatingPreferencesButtonDisplay": "anchored-center-right", "cookiePolicyId": 886279, "banner": { "slideDown": false, "prependOnBody": false, "acceptButtonDisplay": true, "customizeButtonDisplay": true, "rejectButtonDisplay": true, "position": "float-bottom-center" } };
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
    <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>
        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    


<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Se il dazio cambia verso"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="https://www.brunoleoni.it/se-il-dazio-cambia-verso"/>
<meta property="og:image" content="https://www.brunoleoni.it/upload/050328246-74ac6178-bf32-418e-88c8-c792291775b6.jpg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content=""/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se il dazio cambia verso"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.brunoleoni.it/upload/050328246-74ac6178-bf32-418e-88c8-c792291775b6.jpg"/>
<script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="https://www.brunoleoni.it/se-il-dazio-cambia-verso" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./se-il-dazio-cambia-verso" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="https://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="https://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="https://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='https://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='https://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/sostieni-ibl">Sostieni Ibl</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Se il dazio cambia verso</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2387' > 1 && '2387' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2387' > 1 || '36371' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Se il dazio cambia verso', 'https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Se il dazio cambia verso', 'https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></ul></div><div class='bottom'><div class='autore'>Alberto Mingardi</div><div class='etichetta' style="background-color:">Rassegna stampa</div><div class='data'>25 ottobre 2021</div><div class='titolo'>Se il dazio cambia verso</div><div class='abstract'>Nuove barriere tra Usa e Cina. Biden farà le sue per il lavoro e la sostenibilità</div><div class='testo'><em>Le guerre commerciali resteranno, non sono finite con Trump. E continueranno a ostacolare gli scambi tra gli Usa e Pechino, &#171;riorientati&#187; in direzioni pi&#249; consone all'attuale politica</em><br /><br /><br />Le sorti della globalizzazione dipendono in misura non piccola dalle relazioni fra Stati Uniti e Cina. Se lo scorso anno il temuto collasso delle filiere di fornitura non &#232; avvenuto, e lo scambio internazionale si &#232; contratto in misura assai inferiore rispetto alle previsioni, le guerre commerciali rendono il mondo pi&#249; fragile e pi&#249; povero. <br /><br />L'idea che il Dragone vada in qualche modo &#171;contenuto&#187; &#232; ormai patrimonio di tutta la classe dirigente americana, che il Presidente sia Trump o invece Biden conta relativamente poco. Ma una cosa &#232; stabilire un obiettivo altra calibrare i mezzi. Dopo un'ampia revisione dei dazi imposti dall'amministrazione Trump, la <em>trade representative</em> degli Stati Uniti, Katherine Tal, ha annunciato che sostanzialmente essi si sono risolti in un fallimento. <br /><br />Da una parte, hanno danneggiato i consumatori americani, dall'altra non sono serviti a centrare il fine politico che gli americani si erano dati: indurre la Cina a rivedere un modello economico a trazione pubblica. Che si tratti della produzione di acciaio o di pannelli fotovoltaici (oggi la Cina rappresenta l'80% della produzione globale), le lamentele degli americani sono molte e tendono ad attribuire alla concorrenza cinese la colpa del cambiamento del panorama produttivo Oltreoceano. <br /><br /><em>Lo scenario </em><br />Una ricerca dell'universit&#224; della California Irvine suggerisce che grossomodo l&#8217;11% delle aziende multinazionali siano uscite dalla Cina nel 2019, il primo anno in cui i dazi erano in vigore, con un aumento significativo rispetto agli anni precedenti. Ma durante lo stesso anno il numero complessivo di imprese multinazionali che operano in Cina &#232; effettivamente aumentato. <br /><br />Nonostante la guerra commerciale fra Trump e XI abbia fatto lievitare i costi, gli investimenti internazionali verso il territorio cinese non si sono fermati. In generale, l'impatto complessivo dei dazi sull'economia cinese &#232; stato di circa lo 0,29% dei Pil: non abbastanza da innescare una rivoluzione. Le aziende si sono adattate alle misure protezionistiche e hanno cercato di &#171;trasferire&#187; i costi, in termini di prezzi superiori, ai consumatori statunitensi. <br /><br />Analisti come Scott Lincicome del Cato Institute hanno notato che l'accordo sottoscritto con la Cina a inizio 2020 &#232; in realt&#224; tanto &#171;unilaterale&#187; da non rappresentare un incentivo sufficiente affinch&#233; i cinesi lo rispettino per davvero. Nell'accordo con gli Usa, la Cina si &#232; impegnata ad acquistare quantit&#224; fisse di beni e servizi statunitensi e a rispettare le regolamentazioni statunitense sull'agricoltura, la valuta, i servizi finanziari e la protezione dei diritti di propriet&#224; intellettuale. Al contrario gli Usa &#171;non si sono impegnati a fare quasi nulla&#187;. <br /><br /><em>La riduzione </em><br />La riduzione sui dazi alle merci cinesi, che aveva indotto alcuni a immaginare una sorta di tregua alla guerra commerciale continuamente combattuta da Trump, era stata conclusa separatamente e aveva avuto un valore modesto. Questo &#232; un problema dal momento che, come ha ricordato Lincicome, gli accordi commerciali funzionano perch&#233; ciascuna delle parti &#232; spinta a ottemperarvi: in primo luogo, poich&#233; ottiene qualcosa in cambio (accetto di seguire le tue norme se tu mi consenti di esportare i miei prodotti), in secondo luogo per ragioni reputazionali (c'&#232; una sorta di sanzione dell'opinione pubblica internazionale, se non vi si ottempera), in terza battuta perch&#233; ciascuno dei Paesi coinvolti fa una serie di cose sperando che le facciano anche gli altri. <br /><br /><em>La reciprocit&#224; </em><br />Questo per&#242; non richiede necessariamente &#171;reciprocit&#224;&#187; ma almeno una certa simmetria. Ci si deve obbligare reciprocamente. Per questo si tratta di faccende tradizionalmente lontane dai riflettori e che non diventano materia di campagna elettorale. Il fatto di avere strappato abbondanti concessioni in cambio di poco o niente, che per un leader politico &#232; un successo spendibile innanzi agli elettori, si rivela un problema nel quotidiano tentativo di far marciare gli accordi. <br /><br />La politica daziaria sar&#224; modulata diversamente, sotto l'amministrazione Biden: le parole d'ordine sono, ovviamente, il green e l'aspirazione a misure <em>worker centric</em>, centrate sul lavoratore, formula naturalmente ambigua sotto la quale pu&#242; passare la difesa di interi &#171;comparti&#187; rispetto ai quali il ceto politico sente l'esigenza di tutelare i livelli occupazionali. Ma la sostanza delle cose non cambia. l dazi resteranno e continueranno a ostacolare gli scambi fra gli Usa e il loro terzo partner commerciale, cercando semmai di riorientarli in direzioni pi&#249; gradite alla politica. <br /><br />Un vecchio saggio di William Graham Sumner si intitolava &#171;La conquista degli Stati Uniti da parte della Spagna&#187;: si riferiva alla guerra ispano-americana del 1898 e suggeriva che i vincitori avessero finito per assumere le abitudini politico-culturali dei vinti. Per combattere le distorsioni indotte dal capitalismo di Stato cinese gli americani ne stanno introducendo a loro volta molte nella loro economia. l gruppi di pressione ringrazieranno, i consumatori meno.<br /><br />da <em>L'Economia - Corriere della Sera</em>, 25 ottobre 2021</div></div><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Se il dazio cambia verso', 'https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Se il dazio cambia verso', 'https://tinyurl.com/yzuwozzu', 'Se il dazio cambia verso')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '36371' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '36371' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '36371' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '36371' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function ()
    {
        $('#carrello').css("width", "100%");

        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + '52vaxd3ovqwoi4avy5geeeqo' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response)
                {
                    alert('Prodotto aggiunto al carrello');
                    Load_Carrello();
                    // torna al carrello
                    var new_position = $('#carrello').offset();
                    $('html, body').stop().animate({ scrollTop: new_position.top }, 500);
                    e.preventDefault();
                },
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script></div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=https://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="https://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>