
<!DOCTYPE html>
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Quella politica economica &#171;per punizione&#187;
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="http://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="http://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>
    
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = { "gdprAppliesGlobally": false, "countryDetection": true, "consentOnScroll": false, "perPurposeConsent": true, "enableCMP": true, "googleAdditionalConsentMode": true, "isTCFConsentGlobal": false, "whitelabel": false, "lang": "it", "siteId": 311126, "floatingPreferencesButtonDisplay": "anchored-center-right", "cookiePolicyId": 886279, "banner": { "slideDown": false, "prependOnBody": false, "acceptButtonDisplay": true, "customizeButtonDisplay": true, "rejectButtonDisplay": true, "position": "float-bottom-center" } };
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
    <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>
        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    


<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Quella politica economica &#171;per punizione&#187;"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="http://www.brunoleoni.it/autostrade-cdp-politica-economica"/>
<meta property="og:image" content="http://www.brunoleoni.it/upload/83447.jpg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content=""/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Quella politica economica &#171;per punizione&#187;"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.brunoleoni.it/upload/83447.jpg"/>
<script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="http://www.brunoleoni.it/autostrade-cdp-politica-economica" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./autostrade-cdp-politica-economica" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="http://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="http://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="http://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='http://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='http://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/sostieni-ibl">Sostieni Ibl</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Quella politica economica &#171;per punizione&#187;</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2387' > 1 && '2387' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2387' > 1 || '33874' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch_Mobile').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch_Mobile').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Quella politica economica «per punizione»', 'https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Quella politica economica «per punizione»', 'https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></ul></div><div class='bottom'><div class='autore'>Alberto Mingardi</div><div class='etichetta' style="background-color:">Rassegna stampa</div><div class='data'>12 gennaio 2021</div><div class='titolo'>Quella politica economica &#171;per punizione&#187;</div><div class='abstract'>Nessuno ha mai chiarito agli italiani quale fosse l’obiettivo della nazionalizzazione delle autostrade</div><div class='testo'>Dopo il crollo del ponte Morandi, anzich&#233; lasciare che la giustizia facesse il suo corso, la politica ha deciso di affrettare il passo, con una sorta di nazionalizzazione punitiva. Da principio il problema era il concessionario, Autostrade per l&#8217;Italia. Poi si &#232; deciso di prenderne di mira l&#8217;azionista, confondendo Atlantia con la famiglia Benetton. <br /><br />Dopo un complesso percorso di negoziazioni fra la holding e la banca dello Stato, ora sembra emergere un&#8217;altra possibilit&#224;: che la Cdp acquisti una quota di Atlantia. Ci&#242; vorrebbe dire che non si procede a riconsegnare le autostrade italiane in mani pubbliche, ma che Cdp entra nella propriet&#224; di un gruppo che possiede strade a pedaggio in tutto il mondo. <br /><br />Perch&#233;? In realt&#224; nessuno ha mai chiarito agli italiani quale fosse l&#8217;obiettivo di questa nazionalizzazione. Se almeno in parte le responsabilit&#224; della tragedia di Genova riguardano il sistema dei controlli, &#232; difficile sostenere che lo Stato abbia maggiori incentivi a controllare in modo rigoroso una societ&#224; di cui &#232; azionista, rispetto a una di cui non lo &#232;. <br /><br />Nessuno in questi mesi si &#232; peritato di spiegare al contribuente i vantaggi che produrrebbe per lui spostarsi su autostrade di Stato. Alla politica non serviva. Serviva invece additare un nemico e apparire impegnati nello strappargli lo scalpo. E questo invece di impegnarsi a rendere il pi&#249; veloce possibile l&#8217;accertamento delle responsabilit&#224; di quella tragedia. Come se in Italia non esistessero regole, nazionali e comunitarie, che si ostinano a rendere gli espropri pi&#249; difficili delle dichiarazioni. <br /><br />Tant&#8217;&#232; che non resta che escogitare strane alchimie societarie proprio per aggirare quelle regole. Con il risultato di rendere tutto pi&#249; opaco e di creare confusione tra controllore e controllato. Per qualcuno, qualsiasi accenno di nazionalizzazione &#232; una vittoria. Una strategia ricorrente del populismo. A prescindere da cosa si nazionalizza e come, e senza mai chiedersi il perch&#233;.<br /><br />dal <em>Corriere della Sera</em>, 12 gennaio 2021</div></div><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Quella politica economica «per punizione»', 'https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Quella politica economica «per punizione»', 'https://tinyurl.com/y5xxa5jt', 'Quella politica economica «per punizione»')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '33874' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '33874' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '33874' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '33874' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function () {
        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + '0tom4zmxmenkpnudqjxnfqy5' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response) {Load_Carrello();},
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script></div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=http://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="http://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>