
<!DOCTYPE html>
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head id="head"><title>
	Spendiamo per Autostrade pi&#249; che per gli antidoti
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    

        <script type='text/javascript' src='//code.jquery.com/jquery-3.3.1.min.js'></script>


    <link href="https://fonts.googleapis.com/css?family=Signika+Negative:400,300,600,700" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Tinos:400,400italic,700" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="icon" href="/images/favicon.ico" /><link href="http://www.brunoleoni.it/rss/rss_notifiche.xml" type="application/atom+xml" rel="alternate" title="IBL Atom feed" /><link rel="alternate" type="application/rss+xml" title="Istituto Bruno Leoni" href="http://www.brunoleoni.it/rss/rss_notifiche.xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s)
            {
                if (f.fbq) return; n = f.fbq = function ()
                {
                    n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '778048969195339');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=778048969195339&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73812092-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('set', 'anonymizeIp', true);
            gtag('config', 'UA-73812092-1');
        </script>
    
        <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = { "gdprAppliesGlobally": false, "countryDetection": true, "consentOnScroll": false, "perPurposeConsent": true, "enableCMP": true, "googleAdditionalConsentMode": true, "isTCFConsentGlobal": false, "whitelabel": false, "lang": "it", "siteId": 311126, "floatingPreferencesButtonDisplay": "anchored-center-right", "cookiePolicyId": 886279, "banner": { "slideDown": false, "prependOnBody": false, "acceptButtonDisplay": true, "customizeButtonDisplay": true, "rejectButtonDisplay": true, "position": "float-bottom-center" } };
        </script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
        <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
    
        
        
    <script type="text/javascript">
            (function (p, u, s, h) {
                p._pcq = p._pcq || [];
                p._pcq.push(['_currentTime', Date.now()]);
                s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = 'https://cdn.pushcrew.com/js/33d28af7d5635d1f812e5ac7ffb82e8a.js';
                h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
            })(window, document);
    </script>
        <!-- Hotjar Tracking Code for www.brunoleoni.it -->
        <script>
            (function (h, o, t, j, a, r)
            {
                h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
                h._hjSettings = { hjid: 1007548, hjsv: 6 };
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script'); r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>

    


<meta property="fb:app_id" content="1899409460321640" />
<meta property="og:title" content="Spendiamo per Autostrade pi&#249; che per gli antidoti"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:url" content="http://www.brunoleoni.it/autostrade-antidoti-cdp"/>
<meta property="og:image" content="http://www.brunoleoni.it/upload/di-maio-toninelli-960x576.jpg"/>
<meta property="og:site_name" content="Istituto Bruno Leoni"/>
<meta property="og:description" content=""/>

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Spendiamo per Autostrade pi&#249; che per gli antidoti"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.brunoleoni.it/upload/di-maio-toninelli-960x576.jpg"/>
<script  type="text/javascript" src="/js/function.js"></script>
<script  type="text/javascript" src="/js/jquery.cookie.min.js"></script>
<link type="text/css" href="/css/style.css" rel="stylesheet" />
<link type="text/css" href="/css/megamenu.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.gdocsviewer.min.js"></script>
<link type="text/css" href="/css/social.css" rel="stylesheet" /><link type="text/css" href="/css/font-awesome.min.css" rel="stylesheet" /><script  type="text/javascript" src="/js/custom-social.js"></script><link type="text/css" href="/css/mediaquery.css" rel="stylesheet" />
<script  type="text/javascript" src="/js/jquery.leanModal.min.js"></script>
<script  type="text/javascript" src="/js/jquery.slick-modal.min.js"></script>
<link type="text/css" href="/css/slick-modal-min.css" rel="stylesheet" />
<link rel="canonical" href="http://www.brunoleoni.it/autostrade-antidoti-cdp" />
</head>
<body>
    <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MTDG8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MTDG8P');</script>
    <!-- End Google Tag Manager -->

    <form name="form1" method="post" action="./autostrade-antidoti-cdp" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
        <div id="wrapper">
<div id="credits" style="width:300px;display:none;background:#fff;text-align:center;padding:10px;border-radius:10px;">
    <img src="/images/alfapi.jpg" /><a class="modal_close" href="#"></a><br /><br />Progetto e realizzazione a cura di AlfaPi<br /><br />via Carriera, 5 - 20146 - Milano<br />Tel. 02427088<br /><a href="http://www.alfapi.com" target="_blank" style="color: #e19034;font-family: verdana;">www.alfapi.com</a><br /><a href="mailto:info@alfapi.com" style="color: #e19034;font-family: verdana;">info@alfapi.com</a>
</div>
<header id="header">
    <div class="logo"><a href="/"><img src="/images/logo.jpg" alt="Istituto Bruno Leoni" /></a><div class='btn-responsive-menu'><span class='icon-bar'></span><span class='icon-bar'></span><span class='icon-bar'></span></div></div>
    <ul class="social">
        <li><a href="https://www.facebook.com/istitutobrunoleoni" target="_blank"><img src="/images/fb_header.jpg" /></a></li>
        <li><a href="http://twitter.com/istbrunoleoni" target="_blank"><img src="/images/twitter_header.jpg" /></a></li>
        <li><a href="https://www.instagram.com/istitutobrunoleoni/" target="_blank"><img src="/images/instagram_header.jpg" /></a></li>
        <li><a href="http://it.youtube.com/user/IstitutoBrunoLeoni" target="_blank"><img src="/images/youtube_header.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml" target="_blank"><img src="/images/podcast_android.jpg" /></a></li>
        <li><a href="pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml" target="_blank"><img src="/images/podcast_ios.jpg" /></a></li>
    </ul>
    <nav>
        <div class="close_menu_mobile">CHIUDI</div>
        <div id="google_cse_mobile"><input type="text" id="txtSearch_Mobile" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
        <ul id="menu_I_livello"><li class='social_mobile'><ul class='social'><li><a href='https://www.facebook.com/istitutobrunoleoni' target='_blank'><img src='/images/fb_header.jpg' /></a></li><li><a href='http://twitter.com/istbrunoleoni' target='_blank'><img src='/images/twitter_header.jpg' /></a></li><li><a href='https://www.pinterest.com/istbrunoleoni/' target='_blank'><img src='/images/pin_header.jpg' /></a></li><li><a href='http://it.youtube.com/user/IstitutoBrunoLeoni' target='_blank'><img src='/images/youtube_header.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni.xml' target='_blank'><img src='/images/podcast_android.jpg' /></a></li><li><a href='pcast://www.brunoleoni.it/podcast/ibl_istitutobrunoleoni_itunes.xml' target='_blank'><img src='/images/podcast_ios.jpg' /></a></li></ul></li><li><a  href="/chi-siamo">Chi Siamo</a></li><li><a  href="/eventi">Eventi</a></li><li><a  href="/ricerche">Ricerche</a></li><li><a  href="/ibl-libri/catalogo-libri">IBL Libri</a></li><li><a  href="/sostieni-ibl">Sostieni Ibl</a></li><li><a  href="/bruno-leoni">Bruno Leoni</a></li><li><a  href="/ibl-nelle-scuole">IBL nelle scuole</a></li><li class='categorie_mobile'>Categorie</li></ul>
    </nav>
    <div id="categorie_ricerca">   
        <div id="main_menu_categorie">
            <div class="megamenu_container">
                <ul class="megamenu">
                    <li class="menuitem_fullwidth">
                        <a href="#_" class="menuitem_drop">Categorie</a>
                        <div id="divCategorie" class="dropdown_fullwidth"><div><a value="" class='megamenu' id="_2393" title="" href="/cultura-e-societa">Cultura e società</a></div><div><a value="" class='megamenu' id="_2394" title="" href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></div><div><a value="" class='megamenu' id="_2395" title="" href="/diritto-costituzione">Diritto & Costituzione</a></div><div><a value="" class='megamenu' id="_2396" title="" href="/liberalizzazioni">Liberalizzazioni</a></div><div><a value="" class='megamenu' id="_2397" title="" href="/economia-crescita">Economia & Crescita</a></div><div><a value="" class='megamenu' id="_2398" title="" href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></div><div><a value="" class='megamenu' id="_2399" title="" href="/welfare">Welfare</a></div><div><a value="" class='megamenu' id="_2400" title="" href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></div><div><a value="" class='megamenu' id="_2401" title="" href="/ambiente-energia">Ambiente & Energia</a></div><div id='cmdTutteCategorie' class='vedi_tutte_categorie'>Vedi tutto</div></div>
                    </li>
                </ul>
            </div>
        </div>
        <div id="google_cse"><input type="text" id="txtSearch" onfocus="this.value=''; return false;" placeholder="Cerca" /></div>
    </div>
    <div id="main_menu_categorie_sottocategorie"><div class='chiudi'><img class='chiudi_categorie' src='/images/chiudi.jpg' /></div><div><h2><a href="/cultura-e-societa">Cultura e società</a></h2><ul><li><a href="/cultura-e-societa/informazione">Informazione</a></li><li><a href="/cultura-e-societa/politica-e-opinione-pubblica">Politica e opinione pubblica</a></li></div><div><h2><a href="/teoria-e-scienze-sociali">Teoria e scienze sociali</a></h2><ul><li><a href="/teoria-e-scienze-sociali/liberalismo">Liberalismo</a></li><li><a href="/teoria-e-scienze-sociali/teoria-economica">Teoria economica</a></li><li><a href="/teoria-e-scienze-sociali/teoria-politica">Teoria politica</a></li></div><div><h2><a href="/diritto-costituzione">Diritto & Costituzione</a></h2><ul><li><a href="/diritto-costituzione/costituzione">Costituzione</a></li><li><a href="/diritto-costituzione/diritti-individuali">Diritti individuali</a></li><li><a href="/diritto-costituzione/giustizia">Giustizia</a></li><li><a href="/diritto-costituzione/legislazione">Legislazione</a></li></div><div><h2><a href="/liberalizzazioni">Liberalizzazioni</a></h2><ul><li><a href="/liberalizzazioni/antitrust-amp;-concorrenza">Antitrust &amp; Concorrenza</a></li><li><a href="/liberalizzazioni/globalizzazione">Globalizzazione</a></li><li><a href="/liberalizzazioni/liberalizzazioni">Liberalizzazioni</a></li><li><a href="/liberalizzazioni/privatizzazioni">Privatizzazioni</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li></div><div><h2><a href="/economia-crescita">Economia & Crescita</a></h2><ul><li><a href="/economia-crescita/credito-amp;-risparmio">Credito &amp; Risparmio</a></li><li><a href="/economia-crescita/crescita">Crescita</a></li><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/economia-crescita/investimenti">Investimenti</a></li><li><a href="/economia-crescita/lavoro">Lavoro</a></li></div><div><h2><a href="/stato-finanze-pubbliche">Stato & Finanze pubbliche</a></h2><ul><li><a href="/stato-finanze-pubbliche/bilancio-amp;-debito-pubblico">Bilancio &amp; Debito Pubblico</a></li><li><a href="/stato-finanze-pubbliche/governo-amp;-regioni">Governo &amp; Regioni</a></li><li><a href="/stato-finanze-pubbliche/moneta">Moneta</a></li><li><a href="/stato-finanze-pubbliche/politica-economica">Politica economica</a></li><li><a href="/stato-finanze-pubbliche/tasse">Tasse</a></li><li><a href="/stato-finanze-pubbliche/unione-europea">Unione Europea</a></li></div><div><h2><a href="/welfare">Welfare</a></h2><ul><li><a href="/welfare/assistenza">Assistenza</a></li><li><a href="/welfare/istruzione">Istruzione</a></li><li><a href="/welfare/pensioni">Pensioni</a></li><li><a href="/welfare/sanita">Sanit&#224;</a></li><li><a href="/welfare/welfare">Welfare</a></li></div><div><h2><a href="/infrastrutture-e-servizi">Infrastrutture e servizi</a></h2><ul><li><a href="/infrastrutture-e-servizi/servizi-di-interesse-economico-generale">Servizi di Interesse Economico Generale</a></li><li><a href="/infrastrutture-e-servizi/servizi-pubblici-locali">Servizi pubblici locali</a></li><li><a href="/infrastrutture-e-servizi/telecomunicazioni">Telecomunicazioni</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></div><div><h2><a href="/ambiente-energia">Ambiente & Energia</a></h2><ul><li><a href="/ambiente-energia/ambiente">Ambiente</a></li><li><a href="/ambiente-energia/energie">Energie</a></li><li><a href="/ambiente-energia/energie-rinnovabili">Energie rinnovabili</a></li><li><a href="/ambiente-energia/reti">Reti</a></li></div></ul></div>  
    <div id="breadcrump"><a href="/">home</a> / <span class='selected'>Spendiamo per Autostrade pi&#249; che per gli antidoti</span></div>
    
<div id="box_newsletter">
    <img id="imgChiudiPopUp" style="float:right;width:100%;margin:0;position:fixed;right:0;width:30px;bottom:285px;cursor:pointer;" src="/images/chiudi_popup.jpg" title="Chiudi" />
    <iframe src="/newsletter.html" style="width:360px;border:1px solid #0077ff;height: 261px;"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#imgChiudiPopUp').click(function () { $('#box_newsletter').hide(); });
    });
</script>
</header>
<script type="text/javascript" async>
    $(function () { Mostra_Box_Newsletter() });

    $(document).ready(function () {
        $("#main_menu_categorie_sottocategorie> img").click(function () { $("#main_menu_categorie_sottocategorie").hide(); });

        if ('foto_pagina.jpg' != '' && '2387' > 1 && '2387' != '2339')
        {
            $('#header').append("<img src='/images_header/" + 'foto_pagina.jpg' + "' />");
        }

        /*BREADCRUMP*/
        if ('2387' > 1 || '35951' > 0)
        {
            $('#breadcrump').show();
        }
        else
        {
            $('#breadcrump').hide();
        }

        $("#cmdTutteCategorie").click(function () {
            $(".dropdown_fullwidth").hide();
            $("#main_menu_categorie_sottocategorie").show();
        });

        $("#txtSearch").keyup(function (e)
        {
            if ($('#txtSearch').val() == '') {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch').val();
            }
        });

        $("#txtSearch_Mobile").keyup(function (e)
        {
            if ($('#txtSearch_Mobile').val() == '')
            {
                alert('ATTENZIONE! Inserire un termine di ricerca.');
                return;
            }
            if (e.keyCode == 13)
            {
                location.href = "/risultati-ricerca.aspx?cx=000525427680704281022:aajcq4t4iqe&cof=FORID%3A11&q=" + $('#txtSearch_Mobile').val();
            }
        });

        $(".chiudi_categorie").click(function ()
        {
            $('#divCategorie').removeAttr('style');
            $("#main_menu_categorie_sottocategorie").hide();
        });

        $(".categorie_mobile").click(function ()
        {
            $('#header > nav').hide("slow");
            $("#main_menu_categorie_sottocategorie").show("slow");
        });

        //resize
        $(window).resize(function ()
        {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $(window).ready(function () {
            if ($(window).width() > 768)
            {
                $(".btn-responsive-menu").hide();
            }
            else
            {
                $(".btn-responsive-menu").show();
            }
        });

        $('.btn-responsive-menu').click(function ()
        {
            $('#header > nav').animate({ "left": "0" }, 1000);
        });

        $('.close_menu_mobile').click(function ()
        {
            $("#header > nav").animate({ left: "-100%" }, {
                duration: 1000,
                complete: function () {$('#header > nav').css("height", "0");}
            });
        });
    });
</script><div id="main"><div id="content_full"><div id="contenuti"><div class='riga'><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Spendiamo per Autostrade più che per gli antidoti', 'https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Spendiamo per Autostrade più che per gli antidoti', 'https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></ul></div><div class='bottom'><div class='autore'>Fausto Carioti</div><div class='etichetta' style="background-color:">Rassegna stampa</div><div class='data'>25 febbraio 2021</div><div class='titolo'>Spendiamo per Autostrade pi&#249; che per gli antidoti</div><div class='abstract'>I 5 Stelle promettevano di espropriarla e ora ci ritroviamo a pagarla quasi 4 miliardi, oltre il doppio di quanto investito contro il Covid. A meno che Draghi...</div><div class='testo'>C'&#232; un'enorme incognita, in questa storia di Autostrade, e riguarda il livello di diabolicit&#224; dell'allievo dei gesuiti diventato presidente del Consiglio. Ne parliamo tra qualche riga.<br /> <br />La certezza, intanto, &#232; che la Cassa depositi e prestiti, che fa capo al ministero dell'Economia e dunque allo stesso Mario Draghi (il ministro Daniele Franco &#232; una sua emanazione), ha presentato un'offerta vincolante per l'acquisto di Autostrade per l'Italia, che 926 giorni dopo il crollo del viadotto Polcevera &#232; ancora nelle mani di Atlantia, i cui primi azionisti sono sempre i Benetton. <br /><br />Versione breve: lo Stato italiano, usando i soldi dei contribuenti, sta per comprare dalla famiglia trevigiana il gestore autostradale che i Cinque Stelle avevano promesso al popolo di espropriare a costo zero. Versione complottista: il direttore generale del Tesoro che il 2 giugno del 1992, sul panfilo Britannia, annunci&#242; alla grande finanza inglese l'avvio delle privatizzazioni italiane, si d&#224; ora alle statalizzazioni. <br /><br />La cifra messa sul piatto da Cdp &#232; pari a circa 9 miliardi di euro per l'intera Autostrade. Nel caso in cui a passare di mano fosse solo la quota controllata da Atlantia, pari all'88%, la spesa si ridurrebbe di un miliardo. Mettendo in conto che la Cassa depositi e prestiti non agisce da sola, ma in cordata con alcuni fondi d'investimento, alla fine dovrebbe staccare un assegno tra i 3,5 e i 4 miliardi. <br /><br /><em>C'&#232; poco da festeggiare </em><br />Cos&#236; ieri &#232; stata giornata di tripudio tra i Cinque Stelle, per i quali &#171;vent'anni di mancate manutenzioni e di gestione famelica di quei 2.900 chilometri esigono un cambiamento netto&#187;. Fosse cos&#236; facile, non ci sarebbe bisogno di ricoprire d'oro i Benetton e i loro soci: le mancate manutenzioni sono condizione sufficiente per dichiarare chiusa la concessione e farsi risarcire i danni. Che poi &#232; ci&#242; che avevano promesso per mesi Luigi Di Maio e Danilo Toninelli, prima che il principio di realt&#224; li travolgesse e li facesse ripiegare sul piano B: acquistare Autostrade dai Benetton facendola pagare a noi. Malgrado nel frattempo sia scoppiata la pandemia e il debito pubblico ammonti ormai a 43.291 euro per italiano (erano 40.406 prima del Covid). Arriviamo cos&#236; a Draghi e alle sue promesse. <br /><br />Per accontentare i grillini, come gli <a href="http://www.brunoleoni.it/offerta-cdp-prima-prova-draghi" target="_blank">hanno ricordato gli economisti dell'Istituto Bruno Leoni</a>, i contribuenti stanno per spendere una cifra molto pi&#249; alta di quella stanziata per immunizzare dal virus l'intera popolazione nazionale. &#171;L'approvvigionamento di circa 200 milioni di dosi di vaccini coster&#224; al nostro Paese 1,5 miliardi di euro. Ha senso investire nel passaggio di propriet&#224; della rete autostradale pi&#249; del doppio di quello che spendiamo per i vaccini?&#187;. Bella domanda. A maggior ragione perch&#233; Draghi, presentando in Parlamento il programma del governo, ha assicurato che &#171;il ruolo dello Stato e il perimetro dei suoi interventi&#187;, da adesso in poi, saranno &#171;valutati con attenzione&#187;. E in agosto, al Meeting di Rimini, aveva fatto quel discorso cos&#236; bello, sul &#171;debito buono&#187; e il &#171;debito cattivo&#187;, che autorizzava a sperare in qualcosa di diverso. <br /><br /><em>Mossa diabolica? </em><br />A meno che, davvero, un cervello tanto sopraffino non abbia ordito un piano splendidamente diabolico. Perch&#233; ci&#242; che &#232; trapelato ieri dell'offerta non piace agli attuali proprietari di Autostrade: la valutazione &#232; troppo bassa, proposte simili sono gi&#224; state respinte nei mesi scorsi. Il fondo inglese Tci, secondo azionista di Atlantia, valuta Autostrade almeno 11 miliardi, 2 in pi&#249; rispetto al valore attribuitole da Cdp e soci. <br /><br />Anche il mercato non ha gradito: dopo una serie di sedute in crescendo, il titolo Atlantia &#232; sceso in Borsa del 2%. Il consiglio d'amministrazione della "cassaforte" dei Benetton si riunir&#224; domani e secondo le prime voci &#232; difficile che accetti l'offerta della societ&#224; controllata dal governo. Cos&#236; il dubbio gira: e se lo scopo di Cdp, ossia del Tesoro e quindi di Draghi, sia proprio quello di ricevere un cortese rifiuto, che consentirebbe al premier di saldare la cambiale politica con i Cinque Stelle senza spendere un euro di denaro pubblico? <br /><br />Da <em>Libero</em>, 25 febbraio 2021</div></div><div class='top'><ul id='menu-wrap'><li class='menu-item'><span id='active' class='icon fa fa-facebook'></span><a id='hover' class='text' onclick="return facebook_click('https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-facebook'></i></a></li><li class='menu-item'><span id='active' class='icon fa fa-twitter'></span><a id='hover' class='text' onclick="return twitter_click( 'Spendiamo per Autostrade più che per gli antidoti', 'https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-twitter'></i></li></a><li class='menu-item'><span id='active' class='icon fa fa-linkedin'></span><a id='hover' class='text' onclick="return linkedin_click('Spendiamo per Autostrade più che per gli antidoti', 'https://tinyurl.com/y7n78whm', 'Spendiamo per Autostrade più che per gli antidoti')" target="_blank"><i class='fa fa-linkedin'></i></a></li></ul><ul id='categorie' class='categorie'><li><a href="/economia-crescita/industria">Industria</a></li><li><a href="/liberalizzazioni/regolamentazione">Regolamentazione</a></li><li><a href="/infrastrutture-e-servizi/trasporti">Trasporti</a></li></ul></div></div></div>

<ul id="articoli_autore" class="verticale"><li class="header_ultimi_articoli"></li></ul>
<div id="next_articoli_autore" class="altri_contributi"></div>

<ul id="ricerche_autore" class="verticale"><li class="header_ultime_ricerche"></li></ul>
<div id="next_ricerche_autore" class="altre_ricerche"></div>

<script type="text/javascript">
    var pageIndex_articoli_autore = 1;
    var pageIndex_ricerche_autore = 1;
    function Articoli_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url:"/wsSito.asmx/Elenco_Contenuti_Autore",
            data: "{'_autore_id':" + '35951' + ",'pageIndex':" + pageIndex_articoli_autore + "}",
            success:function (data) {
                if (data.d != "") {
                    $('#articoli_autore').append(data.d);
                    $('#next_articoli_autore').show();
                    if (pageIndex_ricerche_autore == '1') {
                        $('.header_ultimi_articoli').html("Ultimi contributi di " + $('.nome').html());



                        if ('' == "") { $('.header_ultimi_articoli').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultimi_articoli').html("Ultime ricerche di " + ''); }


                        

                        switch (''){
                            case "": $('#next_articoli_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() + "&autoreID=" + '35951' + "'>Vedi ulteriori contributi (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_articoli_autore').html("more"); $('#next_articoli_autore').removeClass(); $('#next_articoli_autore').addClass("more"); $('#next_articoli_autore').show(); break;
                        }
                    }
                    pageIndex_articoli_autore = pageIndex_articoli_autore + 1;
                }
                else { $('#articoli_autore').hide(); $('#next_articoli_autore').hide(); }
            }
        });
    };

    function Ricerche_Autore() {
        $.ajax({
            type: "POST", contentType: "application/json;charset=utf-8", dataType: "json",
            url: "/wsSito.asmx/Elenco_Ricerche_Autore",
            data: "{'_autore_id':" + '35951' + ",'pageIndex':" + pageIndex_ricerche_autore + "}",
            success: function (data) {
                if (data.d != "") {
                    $('#ricerche_autore').append(data.d);
                    $('#next_ricerche_autore').show();
                    if (pageIndex_ricerche_autore == '1') {


                        if ('' == "") { $('.header_ultime_ricerche').html("Ultime ricerche di " + $('.nome').html()); } else { $('.header_ultime_ricerche').html("Ultime ricerche di " + ''); }


                        switch ('') {
                            case "": $('#next_ricerche_autore').html("<span><a href='/default.aspx?autore=" + $('.nome').html() +  "&autoreID=" + '35951' + "'>Vedi ulteriori ricerche (di " + $('.nome').html() + ")</a></span>"); break;
                            default: $('#next_ricerche_autore').html("more"); $('#next_ricerche_autore').removeClass(); $('#next_ricerche_autore').addClass("more"); $('#next_ricerche_autore').show(); break;
                        }
                    }
                    pageIndex_ricerche_autore = pageIndex_ricerche_autore + 1;
                }
                else { $('#ricerche_autore').hide(); $('#next_ricerche_autore').hide(); }
            }
        });
    };
    $(document).ready(function () { Articoli_Autore(); Ricerche_Autore() });
    $('#next_articoli_autore').click(function () { Articoli_Autore(); });
    $('#next_ricerche_autore').click(function () { Ricerche_Autore(); });
</script>


<script type="text/javascript">
    $(document).ready(function () {
        $('a.embed').gdocsViewer();
        $('.english_open').click(function () {
            var _codice = $(this).attr("id").replace("en_open_", "");
            $(this).hide();
            $('#en_close_' + _codice).show();
            $('#en_' + _codice).show();
        });

        $('.english_close').click(function () {
            var _codice = $(this).attr("id").replace("en_close_", "");
            $(this).hide();
            $('#en_open_' + _codice).show();
            $('#en_' + _codice).hide();
        });

        $('.aggiungi_articolo').click(function () {
            _quantita = 1;_azione = 'I';_carrello_id = 0;
            var _id = $(this).attr("id");
            $('.carrello_quantita').each(function () {
                if (_id == $(this).attr('data-id-articolo')) {
                    _quantita = $(this).children("input.txtQta").val();
                    _carrello_id = $(this).attr('data-id-carrello');
                    _azione = 'M';
                    _quantita = parseInt(_quantita) + 1;
                }
            });

            $.ajax({
                type: 'POST', dataType: 'json', contentType: "application/json;charset=utf-8",
                url: '/wsSito.asmx/Gestione_Carrello',
                data: "{'_sessionID':'" + 'ivltpapmmsxrf55c2ychg2xo' + "','_carrello_id':" + _carrello_id + ",'_codice':" + $(this).attr('id') + ",'_quantita':" + _quantita + " ,'_azione':'" + _azione + "'}",
                success: function (response) {Load_Carrello();},
                error: function (xhr, ajaxoptions, t) {alert(xhr.responseText);}
            });
        });
    });
</script></div></div><div id="footer">
    <div class="top">
        <div class="sx"><img src="/images/logo.png" /></div>
        <div class="dx">Promoting the ideas of liberty for a more prosperous, healthier and happier future</div>
    </div>
    <div class="bottom">
        <ul>
            <li><a href="/chi-siamo">Chi siamo</a></li>
            <li><a href="/contatti">Contatti</a></li>
            <li><a href="/ibl-libri">IBL Libri</a></li>
            <li><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr&cmd=_donations&business=vera.costantino@brunoleoni.org&item_name=Donazione%20IBL&currency_code=EUR&amount=&tax=0&no_note=1&no_shipping=0&return=http://www.brunoleoni.it/&lc=IT&bn=PP-DonationsBF">Sostieni IBL</a></li>
            <li><a href="/rss">RSS</a></li>
            <li id="cmdNewsletter" style="cursor:pointer;">Newsletter </li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279" class="iubenda-nostyle no-brand iubenda-embed " title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <li><a href="https://www.iubenda.com/privacy-policy/886279/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed " title="Cookie Policy">Cookie Policy</a><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script></li>
            <!--<li><a href="#credits" rel="leanModal" id="cmdCredits">credits</a></li>-->
            <li><a href="https://www.alfapi.com/lavori/istituto-bruno-leoni/" id="cmdCredits" target="_blank" rel="nofollow">credits</a></li>
        </ul>
    </div>
</div>


    <!-- ========== START COPYING HERE ========== -->
    <div id="popup-1" class="slickModal">
        <div class="slickWindow fondo-pop">
            <div style=" padding-bottom:10px"><img src="/images/righe-popup.jpg"></div>
            <div style="  font-family: 'Tinos', serif; font-size: 42px; font-weight: 700; ">Grazie per essere tornato sul nostro sito!</div>
            <div>Siamo contenti se apprezzi le ricerche, gli studi, le opinioni dell'Istituto Bruno Leoni.<br /><br /><br /></div>
            <div style="font-size: 35px;">Tutto ciò che facciamo è possibile solo grazie al supporto, anche economico, di persone come te che credono nei nostri stessi valori.<br /></div>
            <div style="font-size: 35px;margin: 20px auto;">Aiutaci con una donazione, anche piccola.<br /></div>
            <div>
                <a  style="font-size: 25px;" href="http://www.brunoleoni.it/sostieni-ibl" class="closeModal setCookie-1">Clicca qui per tutte le informazioni</a>
                <a style="font-size: 25px;" href="#" class="closeModal setCookie-1">No, grazie, provvederò in un'altra occasione</a>
            </div>
            <div style="padding-top: 3%"><img src="/images/logo.png"></div>
        </div>
    </div>
    <!-- ========== END COPYING HERE ========== -->

<script type="text/javascript" async>
    $(function () {
        $('#cmdCredits').leanModal({ top: 180, closeButton: ".modal_close" });
        $('#cmdNewsletter').click(function () { $('#box_newsletter').slideUp().show(1500); });
    });
</script>

 </div> 
    </form>

    <script type="text/javascript">
        $(document).ready(function () {

            $('#contenuti > .riga > .top > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');
            });

            $('#contenuti > .riga > .sx > ul.tweet > li').hover(function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino_hover.png)');
            }, function () {
                $(this).attr('style', 'background-image:url(/images/twitter_uccellino.png)');

            });

      

            Verifica_Cookie_Donazione('ibl_visite');
        });
    </script>

 
</body>
</html>